Discussions under User Forum

Not able to use WAPL with Visual Studio 2010.

first post: bugsy wrote: Dear All,We used WAPL for .NET 2.0 based web application. Yesterday...

latest post: bugsy wrote: grahamt wrote: I think this is an issue with the project you are t...

Problems with signed assemblies

first post: grahamt wrote: Hi, First off let me say that I think this is a really efficient so...

latest post: grahamdyson wrote: Hi Graham, Thanks for the complements about the project, when I ...

User control .ascx not processed?

first post: nickdunn wrote: This feels like the cleanest way yet of including user controls in ...

latest post: grahamdyson wrote: Hi Nick, I'm glad you're finding it useful. Yes I'd say that's ...

wapl tool and resource files

first post: fritz wrote: Hi Graham, me again :) I've started to try and localize the text fo...

latest post: berendengelbrecht wrote: I am having the exact same problem as Feryt, any news? Basically th...

master page in assembly

first post: fritz wrote: I've been trying to pick up ASP.NET and found your WAPL project par...

latest post: rbwilliams wrote: Hi Fritz, I am trying to do the same exact thing, have a seperate ...

using precompiled masterpage is referencing site

first post: andersonimes wrote: I'm a little new to this project, but I had a question right off th...

latest post: grahamdyson wrote: Check out the releases (1.2)

  • 1-6 of 6 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions